Skip to main content

Undocumented dependency on libunwind?

Answered

Comments

2 comments

  • Jim Meyer

    Siebrand...

    This is an error on my part....  libunwind.so.8 is now required for Mover Service 10.2.0...  We will update the requirements page.

    Sorry for the omission.

    Jim

    1
  • Siebrand Mazeland

    Thanks, Jim.

    0

Please sign in to leave a comment.

Post ID: 360037878212

Created at: 2019-01-10 14:53:10 UTC

Updated at: 2019-03-18 10:23:13 UTC

Edited at:

Comment count: 2

Follower count: 2

Vote sum: 0

Vote count: 0

Status: answered